DVD Maailm


» Tere külaline
[ Sisene :: Registreeri ]

Vastan ei saa foorumi logida -> Haldus ja ettepanekud
Sisesta oma nimi
iB Code nupud
Saada oma postitus
(Kontrolli sõnumi pikkust)

Smilies
smilie  smilie  smilie 
smilie  smilie  smilie 
smilie  smilie  smilie 
smilie  smilie  smilie 
smilie     

ABI: [ Emoticons :: iB Code ]
Maximum message length in characters: 76800
Seaded
Postituse võimalused Kas soovid lubada "emoticon" siin teemas?
Kas soovid lubada allkrja asutamist sellest teemas?
Kas soovid jälgida selle teema arengut?
Originaal postitus
Original Post to Quote
You may edit the post you are quoting here

Posting Abilities

iB Code on lubatud
HTML on lubatud
[IMG] tag: Lubatud
Maximum images per post: 10
Maximum emoticons per post: 5
Flash Movie posting: Keelatud
Maximum Flash movie width: 200
Maximum Flash movie height: 400
Dynamic image posting: Lubatud

Viimased 10 postitust [ In reverse order ]
Rait Postitatud 28 juul 2004,11:17
Tsiteerin: (Ivar @ 28 juul 2004,10:10)
Mina ei saa mciga miskipärast DVD plaatide foorumise. Lk nagu avaneb, kuid teemade loetelu asemel on kiri
"Incorrect use of one of the Ikonboard files"

Mujale igale poole saan.

?

Kas nüüd töötab?
Ivar Postitatud 28 juul 2004,10:10
Mina ei saa mciga miskipärast DVD plaatide foorumise. Lk nagu avaneb, kuid teemade loetelu asemel on kiri
"Incorrect use of one of the Ikonboard files"

Mujale igale poole saan.

?
bSa Postitatud 24 juul 2004,11:35
uh sai asja korda
bsa Postitatud 22 juul 2004,18:37
a äkki keski muudaks ära, ma ise ei pääse ligi..
urbi Postitatud 22 juul 2004,11:51
Aga kas ei oleks mõtekas eemaldada sealt valik "EST" ja kõikidel kasutajatel, kellel on valitud EST, muuta English- iks?

Sellega peaks olema tuleviku probleemid lahendatud.
Rait Postitatud 22 juul 2004,10:58
Enamasti on see põhjustatud peale foorumi keele muutmist oma seadete alt. Seal peab olema valitud "English".
Kui see tagasi muuta, siis töötab korrektselt.
bsa Postitatud 22 juul 2004,07:51
mõned päevad sai korralikult sees oldud, kuid peale foorumi update'mist hakkas sama jama jälle pihta.
Rait Postitatud 20 juul 2004,09:33
Saadetud vastav teade e-mail`le.
bsa Postitatud 14 juul 2004,10:05
probleem siis järgmine et kui proovin foorumi sisse logida viskab ette:
konboard CGI Error    
Ikonboard has exited with the following error:

invalid lang cookie value

This error was reported at: Sources/Lib/FUNC.pm line 388.


ja seda aind siis kui sisse logind olen
Review the complete topic (launches new window)